Jump to content

Search the Community

Showing results for tags 'User Manager'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Служебен раздел
    • За форума "MikroTik-BG.Net"
  • Mikrotik
    • Mikrotik - Новини
    • Микротик за начинаещи
    • Микротик - общи дискусии
    • Безжични мрежи
    • Антени и облъчватели
    • RouterBoard
    • The User Manager
    • The Dude
    • Скриптове и Упътвания
  • Други
    • Направи си сам
    • Бизнес партньори
    • Общи хардуерни теми
    • LAN, xDSL , DOCSIS
    • Cisco
    • Общи мрежови въпроси
    • Оптични технологии
    • Купувам/Продавам
    • Закони и нормативни актове
    • Работа
    • Разни
    • GSM Апарати/Smartphone
    • Черен списък
  • Софтуер и Хардуер
    • Hardware
    • Windows
    • Linux
    • OPEN-SOURCE
  • Кошче
    • Кошче

Blogs

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 6 results

  1. Наскоро купих RouterBOARD 1100Dx4 с Dude edition. Не че съм го купил специално заради Dude но се оказа че не работи с custom snmp портове. Схемата е следната RB1100Dx4 с Dude edition с публичен адрес) <------> (RB750gr3 с NAT и IP: 10.1.5.1) <------> (RB433 с IP:10.5.50.2). Направих потребителски порт в Dude порт 3030. Добавих в RB750Gr3 следния ред: add action=dst-nat chain=dstnat comment=SNMP-ТЕСТ dst-port=3030 protocol=udp to-addresses=10.5.50.2 to-ports=161. Установих че Dude показва информацията коректно ! (потребители, трафик, услуги и т.н.т) само и единствено на първите бордове (RB750Gr3) т.е. всeки следващ борд който минава през NAT (в моя случай RB433) не се инициализира правилно от Dude или показва тотално погрешна информация за версия на борда, потребители, трафик и т.н.т (дори показва че RB433 работи с 8,8 V.??!!!) . Реших да добавя още два борда след NAT като им описах портовете за комуникация в RB750Gr3 но Dude тотално се обърква като показва произволнa информацията от произволен борд зад NAT. Докато при Cacti го няма този проблем и може да накачулиш ако ще и 20 борда зад NAT или няколко последователни NATa. Подчертавам че тук не става въпрос за смяна или нагаждане на топологията на мрежата според нуждите на Dude а че Dude не работи (не показва коректно информацията) с потребителски SNMP портове и бордове които са зад NAT (с forwarding на портове и услуги). Реших да го ползвам този 1100Dx4 с Dude edition поне за Radius manager (user manager) . Прочетох във https://wiki.mikrotik.com/wiki/Manual:License и видях че този борд има 6 ниво лиценз и реално мога да го ползвам за user manager -unlimited . Да ама не . В https://wiki.mikrotik.com/wiki/User_Manager/Introduction пише че този борд не поддържа User Manager. И какво се оказва че за малки бордове трябва да плащаш лицензи за да ползваш функции а когато платиш за скъпи бордове (с мощни процесори) не можеш да им ползваш функциите , което е странно но факт. Когато им писах на Микротик за User managera за този тип бордове ми казаха, че УЖ! най-скоро щели да разработят да поддържа.
  2. Проверяваме db-path /tool user-manager database print Ако не съществува /tool user-manager database set db-path=/user-manager1 rebuild -> downgrade към 6.19 -> проверяваме -> re-upgrade към 6.20 трябва вече да се получава нещо такова [USER@MT] /tool user-manager database> pr db-path: /user-manager1 size: 84 kB in-use: 100 % log-size: 18 kB log-in-use: 100 % last-rebuild: nov/19/2014 02:10:53 last-clear: nov/18/2014 23:43:19 last-save: nov/19/2014 02:28:40 понякога ъпгреидването води до създаване на user-manager1.old като съответно можете да зададете този път Имайте на предвид че бекъп и експорт не съхраняват базите данни и логовете към тях!
  3. syscom

    User Manager

    Като реша да извадя отчет от UM на микротик не ми излиза нищо, на какво се дължи това?
  4. RADIUS MANAGER BILLING SYSTEM v 4.0 вече е факт цените са обявени тук http://dmasoftlab.com/cont/prices
  5. Здравейте, Имам такъв проблем при правенето на клиенти: Oт терминала на winbox правя клиенти, които при отворяне на user-manager web интерфейса клиентите направени от winbox терминала могат да се видят в web interface-а. Но реално тези клиенти немогат да се логнат в hotspot-a. Когато отида в менюто ip->hotspot и влезна в users там клиенти няма и когато направя клиенти от ip-hotspot-users клиентите могат да се логват в hotspot-a. Едва ли не това което правя в терминала и това което съм направил през winbox графичното меню се разминават. Опитвам се това което създам в web interface на user manager да са реални клиенти за hotspota. Но този hotspot който имам пуснат не следи клиентите от web interfac-a. Следвах този пример http://wiki.mikrotik...otspot_Example.
  6. здравейте , нека ви предложа продукта на DMA - http://dmasoftlab.com/cont/home лично го ползваме предлагаме отстъпки цената е смешна за това което прави имаме бг бета2 версия http://dmasoftlab.com/cont/resellers
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.