Jump to content

Search the Community

Showing results for tags 'ReloadBG'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Служебен раздел
    • За форума "MikroTik-BG.Net"
  • Mikrotik
    • Mikrotik - Новини
    • Микротик за начинаещи
    • Микротик - общи дискусии
    • Безжични мрежи
    • Антени и облъчватели
    • RouterBoard
    • The User Manager
    • The Dude
    • Скриптове и Упътвания
  • Други
    • Направи си сам
    • Бизнес партньори
    • Общи хардуерни теми
    • LAN, xDSL , DOCSIS
    • Cisco
    • Общи мрежови въпроси
    • Оптични технологии
    • Купувам/Продавам
    • Закони и нормативни актове
    • Работа
    • Разни
    • GSM Апарати/Smartphone
    • Черен списък
  • Софтуер и Хардуер
    • Hardware
    • Windows
    • Linux
    • OPEN-SOURCE
  • Кошче
    • Кошче

Blogs

  • ALCOMA's Blog
  • Микротик Форум
  • Влади's Blog
  • georgi arsov's Blog
  • 111111's Blog
  • Linux's Blog
  • морозов's Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Здравейте, Наскоро си взехме (от наш български дистрибутор): RB2011UiAS-2HnD-IN http://routerboard.com/RB2011UiAS-2HnD-IN Оказа се че 5-тия порт от 1ГБ връзва само на 10/100. Върнахме рутера да го оправят (нали е гаранционен). След като го прегледали излязога със становище че рутера бил отварян ин сами сме си изгорили порта и за това отказват гаранция (чесно казано не сме изгаряли от желание да отваряме рутера и да гледаме платки с кондензатори - нямаме необходимите знания и инструменти да го оправим) . Молбата ми е за съвет как да подходим: 1. Да поискаме помощ от КЗП (комисият
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.