Jump to content

Search the Community

Showing results for tags 'RB433L'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Служебен раздел
    • За форума "MikroTik-BG.Net"
  • Mikrotik
    • Mikrotik - Новини
    • Микротик за начинаещи
    • Микротик - общи дискусии
    • Безжични мрежи
    • Антени и облъчватели
    • RouterBoard
    • The User Manager
    • The Dude
    • Скриптове и Упътвания
  • Други
    • Направи си сам
    • Бизнес партньори
    • Общи хардуерни теми
    • LAN, xDSL , DOCSIS
    • Cisco
    • Общи мрежови въпроси
    • Оптични технологии
    • Купувам/Продавам
    • Закони и нормативни актове
    • Работа
    • Разни
    • GSM Апарати/Smartphone
    • Черен списък
  • Софтуер и Хардуер
    • Hardware
    • Windows
    • Linux
    • OPEN-SOURCE
  • Кошче
    • Кошче

Blogs

  • ALCOMA's Blog
  • Микротик Форум
  • Влади's Blog
  • georgi arsov's Blog
  • 111111's Blog
  • Linux's Blog
  • морозов's Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Имам следния проблем който го нямаше досега и стана изведнъж. Между другото този проблем се забеляза на две машини РБ 433L. Имам РБ 433L с пуснат PPPoE Server и в даден момент от деня всички клиенти в ppp Active connection се дисконектват и край не идват докато не рестартирам няколко пъти борда. Забелязах че когато се прояви този проблем в DHCP leases мак адреса на бриджа илиза там и стои със статус ""ofered" изчезва и след няколко секунди пак се появява със статус ofered. PPPoE Server е пуснат на бридж в който съответно са вкарани (eth2, eth,3 wlan, wlan2 i wlan3). При самото търсене на пробл
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.