Jump to content

Search the Community

Showing results for tags 'неактивни портове в меню firewall'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Служебен раздел
    • За форума "MikroTik-BG.Net"
  • Mikrotik
    • Mikrotik - Новини
    • Микротик за начинаещи
    • Микротик - общи дискусии
    • Безжични мрежи
    • Антени и облъчватели
    • RouterBoard
    • The User Manager
    • The Dude
    • Скриптове и Упътвания
  • Други
    • Направи си сам
    • Бизнес партньори
    • Общи хардуерни теми
    • LAN, xDSL , DOCSIS
    • Cisco
    • Общи мрежови въпроси
    • Оптични технологии
    • Купувам/Продавам
    • Закони и нормативни актове
    • Работа
    • Разни
    • GSM Апарати/Smartphone
    • Черен списък
  • Софтуер и Хардуер
    • Hardware
    • Windows
    • Linux
    • OPEN-SOURCE
  • Кошче
    • Кошче

Blogs

  • ALCOMA's Blog
  • Микротик Форум
  • Влади's Blog
  • georgi arsov's Blog
  • 111111's Blog
  • Linux's Blog
  • морозов's Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Здравейте на всички. Предварително се извинявам, ако темата ми не е на правилното място. Февруари месец за последно настроих микротиците и от тогава не се е налагало да се конфигурира нищо по тях. Преглеждал съм логовете редовно, инсталирал съм ъпдейтите и ако е имало проблем по мрежите съм пускал по някои пинг. Така до днес, когато ми потрябва една виртуална мрежа. Конфигурирах си сървъра, тръгнах да конфигурирам портовете в стената и.... изненада. Портовете в цялата стена (Rules, Nat, Mangle) не са активни. Това кога се е получило, нямам никаква идея. Склонен съм да мисля, че е след някакъв
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.