Jump to content

Leaderboard


Popular Content

Showing content with the highest reputation since 05/01/2020 in all areas

  1. 3 points
    ТАКА, след помоща на JohnTRIVOLTA нещата се получиха! Сега ще покажа настройките при който IPTV-Vivacom работи перфектно: Цел и желания - > Искам локална мрежа в която ще има 3 LAN у-ва, както и N-Брой Wi-Fi. Трябва да върви IPTV по един порт(LAN) и TV по WI-FI Това е един вариант, който е изпитан и работи AKO НЕ СЕ ПОИЛУЧИ!!!!!! РИСЕТВАЙТЕ И ДВЕТЕ У-ВА И ГИ НАСТРОИТЕ ОТ НУЛАТА MT1 Server mipsbe 6.46.6 - > # model = 951Ui-2HnD # serial number = 7BCA0699BB0D /interface bridge add admin-mac=60:E4:27:59:8D:71 auto-mac=no name=bridge1 add name=bridge2 /interface ethernet set [ find default-name=ether1 ] mac-address=60:A9:17:51:8D:71 /interface eoip add local-address=172.20.0.1 mac-address=02:D8:45:94:1F:B5 name=eoip-tunnel1 remote-address=172.20.0.2 tunnel-id=123 /interface wireless security-profiles set [ find default=yes ] authentication-types=wpa2-psk eap-methods="" mode=dynamic-keys supplicant-identity=MikroTik wpa2-pre-shared-key=XXX add authentication-types=wpa2-psk eap-methods="" management-protection=allowed mode=dynamic-keys name=Iptv supplicant-identity="" wpa2-pre-shared-key=XXX add authentication-types=wpa2-psk eap-methods="" management-protection=allowed mode=dynamic-keys name=XXX supplicant-identity="" wpa2-pre-shared-key=XXX /interface wireless set [ find default-name=wlan1 ] band=2ghz-b/g/n channel-width=20/40mhz-XX disabled=no hide-ssid=yes mode=ap-bridge security-profile=Iptv ssid=sasa wps-mode=disabled add disabled=no keepalive-frames=disabled mac-address=6A:5B:6B:EA:25:A5 master-interface=wlan1 multicast-buffering=disabled name=wlan2 security-profile=XXX ssid=XXX wds-cost-range=0 wds-default-cost=0 wps-mode=disabled /ip pool add name=dhcp_pool1 ranges=192.168.0.2-192.168.0.254 /ip dhcp-server add address-pool=dhcp_pool1 disabled=no interface=bridge2 name=dhcp1 /interface bridge port add bridge=bridge1 interface=ether1 add bridge=bridge1 interface=ether2 add bridge=bridge2 interface=ether5 add bridge=bridge2 interface=ether3 add bridge=bridge2 interface=ether4 add bridge=bridge1 interface=eoip-tunnel1 add bridge=bridge2 interface=wlan2 /ip address add address=192.168.0.1/23 interface=bridge2 network=192.168.0.0 add address=172.20.0.1/30 interface=wlan1 network=172.20.0.0 /ip dhcp-client add disabled=no interface=bridge1 /ip dhcp-server network add address=192.168.0.0/23 gateway=192.168.0.1 /ip firewall filter add action=accept chain=input comment=--EstRelUnt-- connection-state=established,related,untracked add action=drop chain=input comment="-- Invalid drop --" connection-state=invalid add action=accept chain=input comment="-- Allow ICMP --" protocol=icmp add action=accept chain=input comment="-- Allow WinBox --" dst-port=8291 protocol=tcp add action=accept chain=input comment="-- Allow GRE --" protocol=gre add action=drop chain=input comment="- Drop all comming from WAN with pub. ip address ---" dst-address=Вашето статично ип in-interface=bridge1 log-prefix="from wan" add action=accept chain=forward comment="-- Allow ipsec in policy --" ipsec-policy=in,ipsec add action=accept chain=forward comment="-- Allow ipsec out policy --" ipsec-policy=out,ipsec add action=fasttrack-connection chain=forward connection-state=established,related add action=accept chain=forward comment=--EstRelUnt-- connection-state=established,related,untracked add action=drop chain=forward comment="-- Invalid drop --" connection-state=invalid add action=accept chain=forward comment="-- Allow ICMP --" protocol=icmp add action=drop chain=forward comment="-- Drop all not dstnated --" connection-nat-state=!dstnat connection-state=new in-interface=bridge1 /ip firewall nat add action=masquerade chain=srcnat out-interface=bridge1 MT2 Client smips 6.46.6 - > [admin@MikroTik] > export compact # may/10/2020 18:17:14 by RouterOS 6.46.6 # software id = PHC8-EDFL # # model = RB941-2nD # serial number = 93710B28060C /interface bridge add name=bridge1 /interface eoip add local-address=172.20.0.2 mac-address=02:E4:57:E2:8F:23 name=eoip-tunnel1 remote-address=172.20.0.1 tunnel-id=123 /interface wireless security-profiles set [ find default=yes ] authentication-types=wpa2-psk eap-methods="" mode=dynamic-keys supplicant-identity=MikroTik wpa2-pre-shared-key=XXX add authentication-types=wpa2-psk eap-methods="" management-protection=allowed mode=dynamic-keys name=Iptv supplicant-identity="" wpa2-pre-shared-key=XXX add authentication-types=wpa2-psk eap-methods="" management-protection=allowed mode=dynamic-keys name=XXX supplicant-identity="" wpa2-pre-shared-key=XXX /interface wireless set [ find default-name=wlan1 ] band=2ghz-b/g/n channel-width=20/40mhz-Ce disabled=no mode=station-bridge security-profile=Iptv ssid=sasa add disabled=no keepalive-frames=disabled mac-address=C6:AD:34:6E:97:69 master-interface=wlan1 mode=station-bridge multicast-buffering=disabled name=wlan2 security-profile=XXX ssid=XXX wds-cost-range=0 wds-default-cost=0 wps-mode=disabled /interface bridge port add bridge=bridge1 interface=eoip-tunnel1 add bridge=bridge1 interface=ether4 /ip address add address=172.20.0.2/30 interface=wlan1 network=172.20.0.0 /ip dhcp-client add !dhcp-options disabled=no interface=wlan2 /system clock set time-zone-name=Europe/Sofia
  2. 2 points
    Пропускаш най-важното от което зависи и сплайса и фаста и въпросната муфа - РЯЗАНЕТО на влакното! за повече подробности ми прочети ми подписа
  3. 2 points
    Това е последният който имам. Фирмата си работи още, но никога не са пускали публично фирмуер: https://www.rubytech.com.tw/rubytech/switch_overview/ FGS2924R2_ruby_V5_97.dat
  4. 1 point
    Здравейте, от някое време се мъча да проумея къде се чупи скоростта на AC-то. Максималните скорости на TCP и реален трафик при 2*CH изпълнение, което постигам е около 330Mbps TCP half (пиково 350) - това е постигнато само на един линк. На повечето линкове 2*CH максималната скорост е 180-200 TCP half - при сигнали между -48 и -58/NV2/CCQ над 80%/рейтове 585М. Озадачава ме факта, че линкове с 1 CH постигат 160-180 M half (при рейтове 292M). Логиката е като имаш 2 чейна да може да удвоиш скоростта. Получава се някакъв момент, в който 2-та потока си пречат - ситуацията е една и съща без значение какво се използва - различни облъчватели/антени, различни версии на софтуера на Мтик, различен хардуер (DynaDish, NetMetal, X86 бордове с miniPCI-e карти и др.). Из Руските форуми съм попадал на постове за реални скорости при 2*CH от 400 до 500Mbps (TCP half), но без подробности за настройките - което логично следва, че има вариант да се донастрои този момент. Някой може ли да подаде джокер, в каква посока да търся/тествам - версия на софтуера, настройки, евентуално ползване на тунели (EoIP/VPLS), евентуално пипане по драйверите за wireless или нещо специфично (може и на лично)? Благодаря предварително.
  5. 1 point
    https://www.evrolan.net/pasivni-komponenti/buksi-konektori/mehanichen-splais От едната страна дроп кабела от другата - половин патч корда, но трябва и кутийка да му слагаш (малко стана като реклама на DVB-T). Ако питаш мен по-добре си намери и ползвай хубави фаст конектори.
  6. 1 point
    Пълненето на 100М порт е колкото нормално носи 1*CH линк, сега ако може да се разбере защо 2*CH не може двойно Следното е от добре работещ едночейнов линк (настройките са идентични при 2*CH линк): name="XXX" mtu=1500 l2mtu=1600 mac-address=XXX arp=enabled interface-type=Atheros AR9888 mode=ap-bridge ssid="XXX" frequency=5800 band=5ghz-a/n/ac channel-width=20/40/80mhz-Ceee scan-list=5100-5900 wireless-protocol=nv2 vlan-mode=no-tag vlan-id=1 wds-mode=static wds-default-bridge=none wds-ignore-ssid=yes bridge-mode=enabled default-authentication=yes default-forwarding=yes default-ap-tx-limit=0 default-client-tx-limit=0 hide-ssid=no security-profile=default compression=no adaptive-noise-immunity=ap-and-client-mode \ band=5ghz-a/n/ac channel-width=20/40/80mhz-Ceee disabled=no frequency=\ 5800 frequency-mode=superchannel guard-interval=long hw-retries=15 \ max-station-count=5 mode=ap-bridge name=XXX \ nv2-cell-radius=10 radio-name="" scan-list=5100-5900 ssid=XXX \ wds-ignore-ssid=yes wds-mode=static wireless-protocol=nv2 wps-mode=\ disabled adaptive-noise-immunity=ap-and-client-mode hw-protection-mode=none update-stats-interval=disabled ampdu-priorities=0
  7. 1 point
    Пнякога ползването на MLP при ppp връзка е за предпочитане за решаване на някои проблеми свързани с пресегментирането на пакетите . Може да пробвате да го активирате , като зададете на L2TP сървъра MRRU=1600 . В ОС като Windows и Linux може да се зададе или чекне мултилинк за да сработи , но в телефон не знам дали я има тази опция .
  8. 1 point
    Направо Tenda, Tenda му е майката Големи реклами вървят в някои форуми !
  9. 1 point
    Може да Може да го намериш като си направиш един DHCP клиент на съответния интерфейс в mANTBox 15s и по такъв начин ще може да ги намериш и по MAC. Но в дългосрочен план ти препоръчвам да слагаш клиентските антени в рутер режим и по такъв начин ще избягваш такива проблеми. Аз също имах такива проблеми но като смених клиентските антени да са в рутер мод нещата се оправиха т.е. дори и да си смени кабела проблема не идва до централната машина. А иначе много често ми се е случвало поради бъг в софтуера рутерите да раздават адреси от WAN порта. Успех!
  10. 1 point
    Както казах магистралата работи ,мноооогооо отдавна ,колегите (бившите )действат и вече включват абонати от някоя и друга седмица. За информация най лесно при кмета и той ще те запише примерно или даде кординати. Инак телефон за контакт е 0889181828 ,
  11. 1 point
    Махни отметката Default Forward на безжичния интерфейс.
  12. 1 point
    Клиентска антена в рутер мод.
  13. 1 point
  14. 1 point
    Здравейте, hAP ac3 ще бъде на европейския пазар през юни. Представям ви следните нови продукти, които са на склад при нас: CRS354-48G-4S+2Q+RM - This powerful switch has 48 x 1G RJ45 ports and 4 x 10G SFP+ ports. There are also 2 x 40G QSFP+ ports for extremely fast fiber connections or linking with other 40 Gbps devices. CRS354-48P-4S+2Q+RM - Този мощен суич има 48 x 1G RJ45 порта и 4 x 10G SFP + порта. Има и 2 x 40G QSFP+ порта за изключително бързи оптични връзки или свързване с други 40 Gbps устройства. Всички 48 Ethernet порта предлагат различни възможности за изход на мощност: пасивен PoE, ниско напрежение PoE, 802.3af / at (тип 1 “PoE” / тип 2 “PoE +”) с автоматично разпознаване(auto-sensing). Включихме мощно захранване, което осигурява 750 W мощност. CCR2004-1G-12S+2XS - our router with the most powerful single-core performance so far. It provides incredible results in single tunnel (up to 3.4 Gbps) and BGP feed processing. Be prepared for anything: 10G, 40G and now 25G! LHG XL 52 ac - двубандов LHG, с гигабит етърнет порт, SFP порт, 802.3af/at poe-in. 4 ядрен процесор и 250MB RAM. Работна температура : -40°C до +70°C
  15. 1 point
    Става централизирано с CapsMan . Важно, което трябва да се спазва по възможност е да се редуват само каналите т.е. да не се препокриват честотите на съседни APта....и да не забравим 2 правила в AccessList за роуминг , 1во за reject /пример-120..-90/ и второ за accept /пример -74..120/, които стойности зависят от гъстотата на APтата и нужният минимален трафик за клиентите.
  16. 1 point
    Здравейте, разполагам рутерборд през, който исках да прокарам IPTV. С това задание успях, но сега нямам интернет от нито един порт, освен wan1. Тоест само на безжичния. Настройките направих през bridge. Въпросът ми е къде греша и как да си пусна нета на ether портовете. Следвах инструкцията от този клип. П.с. лаик съм в мрежовите настройки. Благодаря предварително на всички отзовали се!
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.