Jump to content

All Activity

This stream auto-updates     

  1. Today
  2. Здравей, вероятно ти се къса моментно L2 мрежата. Като се вдигне pppoe кънекцията PPPOE server генерира на всеки 30 сек. ехо запитване фрейм и получава ехо отговор фрейм от клиента . Ако не получи такъв фрейм връзката се спира от сървъра, до като не получи отново PADI фрейм за да я изгради наново !
  3. Yesterday
  4. L2TP -здравейте господа инженери. Имам въпрос! Отскоро минах отDHSP на PPPoE. Машрутизатора се справя чудесно,но аз имам чуството понякога че нещо не е наред,като махнем шумовете от клиентите и т.н Във моя случай трябвали да активирам L2TP на PPPoE сървара? И някой знаели защо peer not responding! И се получава това -peer not responding 2345690031127894333005476 Нещо подобно.. Благодаря ...
  5. Има кутйика и студени сплайсове и съответно решение на твоя въпрос .Правил съм го но в същата кутйика слагам заварка и вместо децибел в най добрия случай имам 0.1 в най лошия .Ха сега ме оправдай.А тази глупост с фастове муфичка ама голяма ще да е виждал съм я ама е много голяма.
  6. Last week
  7. При дистанция 2 няма тръгне нормално. Имаш нещо с по висок приоритет.
  8. /interface lte set [ find ] mac-address=0C:5B:8F:27:9A:64 name=lte1 /interface bridge add admin-mac=D4:CA:6D:31:F3:9E auto-mac=no comment=defconf name=bridge /interface ethernet set [ find default-name=ether1 ] speed=100Mbps set [ find default-name=ether2 ] speed=100Mbps set [ find default-name=ether3 ] speed=100Mbps set [ find default-name=ether4 ] speed=100Mbps set [ find default-name=ether5 ] speed=100Mbps set [ find default-name=ether6 ] advertise=\ 10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full set [ find default-name=ether7 ] advertise=\ 10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full set [ find default-name=ether8 ] advertise=\ 10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full set [ find default-name=ether9 ] advertise=\ 10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full set [ find default-name=ether10 ] advertise=\ 10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full /interface list add comment=defconf name=WAN add comment=defconf name=LAN /interface wireless security-profiles set [ find default=yes ] authentication-types=wpa-psk,wpa2-psk mode=\ dynamic-keys supplicant-identity=MikroTik wpa-pre-shared-key=\ wpa2-pre-shared-key= add authentication-types=wpa2-psk eap-methods="" management-protection=\ allowed mode=dynamic-keys name=siso supplicant-identity="" \ wpa2-pre-shared-key= /interface wireless set [ find default-name=wlan1 ] band=2ghz-onlyn channel-width=20/40mhz-eC \ country=bulgaria distance=indoors frequency=2472 installation=indoor \ mode=ap-bridge preamble-mode=short security-profile=siso ssid=\ mikrotikwifi wireless-protocol=802.11 wmm-support=enabled wps-mode=\ disabled /ip ipsec profile add enc-algorithm=aes-256,aes-192,3des name=profile_1 /ip ipsec peer # This entry is unreachable add name=peer2 passive=yes profile=profile_1 /ip ipsec proposal set [ find default=yes ] enc-algorithms=aes-256-cbc,3des pfs-group=none /ip pool add name=default-dhcp ranges=192.168.5.2-192.168.5.254 add name=L2TP ranges=10.8.0.2-10.8.0.100 add comment=LTE name=LTE ranges=192.168.8.2-192.168.8.150 /ip dhcp-server add address-pool=default-dhcp disabled=no interface=bridge name=LAN /ip ipsec mode-config add address-pool=L2TP name=vpndhcp system-dns=no /ppp profile set *FFFFFFFE dns-server=8.8.8.8 local-address=192.168.5.1 remote-address=\ L2TP use-encryption=required use-mpls=yes /user group set full policy="local,telnet,ssh,ftp,reboot,read,write,policy,test,winbox,pas\ sword,web,sniff,sensitive,api,romon,dude,tikapp" /interface bridge port add bridge=bridge comment=defconf interface=ether2 add bridge=bridge comment=defconf interface=ether3 add bridge=bridge comment=defconf interface=ether4 add bridge=bridge comment=defconf interface=ether5 add bridge=bridge comment=defconf interface=ether6 add bridge=bridge comment=defconf interface=ether7 add bridge=bridge comment=defconf interface=ether8 add bridge=bridge comment=defconf interface=ether9 add bridge=bridge comment=defconf interface=sfp1 add bridge=bridge comment=defconf interface=wlan1 /ip neighbor discovery-settings set discover-interface-list=LAN /interface l2tp-server server set authentication=mschap2 enabled=yes ipsec-secret= use-ipsec=yes /interface list member add comment=defconf interface=bridge list=LAN add comment=defconf interface=ether1 list=WAN /ip address add address=192.168.5.1/24 comment=defconf interface=bridge network=\ 192.168.5.0 /ip dhcp-client add comment=defconf disabled=no interface=ether1 add default-route-distance=2 disabled=no interface=lte1 /ip dhcp-server network add address=192.168.5.0/24 comment=LAN dns-server=1.1.1.1,1.0.0.1 gateway=\ 192.168.5.1 /ip dns set allow-remote-requests=yes servers=1.1.1.1,1.0.0.1 /ip dns static add address=192.168.88.1 name=router.lan /ip firewall filter add action=accept chain=input in-interface=lte1 add action=accept chain=input comment="Allow UDP VPN 1" dst-port=500 \ in-interface=ether1 protocol=udp add action=accept chain=input comment="Allow VPN 2" connection-state=new \ dst-port=1701 in-interface=ether1 protocol=udp add action=accept chain=input comment="Allow VPN 3" dst-port=4500 \ in-interface=ether1 protocol=udp add action=accept chain=forward in-interface=ether1 protocol=ipsec-esp add action=accept chain=input comment=\ "defconf: accept established,related,untracked" connection-state=\ established,related,untracked add action=drop chain=input comment="defconf: drop invalid" connection-state=\ invalid add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp add action=drop chain=input comment="defconf: drop all not coming from LAN" \ in-interface-list=!LAN add action=accept chain=forward comment="defconf: accept in ipsec policy" \ ipsec-policy=in,ipsec add action=accept chain=forward comment="defconf: accept out ipsec policy" \ ipsec-policy=out,ipsec add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \ connection-state=established,related add action=accept chain=forward comment=\ "defconf: accept established,related, untracked" connection-state=\ established,related,untracked add action=drop chain=forward comment="defconf: drop invalid" \ connection-state=invalid add action=drop chain=forward comment=\ "defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \ connection-state=new in-interface-list=WAN /ip firewall nat add action=masquerade chain=srcnat comment="defconf: masquerade" \ ipsec-policy=out,none out-interface-list=WAN add action=masquerade chain=srcnat out-interface=lte1 /ip ipsec identity # Wrong mode-config # address ID must be used in main mode or use my-id=auto! add generate-policy=port-override mode-config=request-only my-id=user-fqdn \ peer=peer2 remote-id=ignore secret= /ip service set telnet disabled=yes set ftp disabled=yes /ip traffic-flow set enabled=yes /lcd set backlight-timeout=20m /port firmware set directory=pub /system clock set time-zone-name=Europe/Sofia /system routerboard usb set usb-mode=force-host /tool graphing interface add interface=bridge store-on-disk=no add interface=ether2 store-on-disk=no add interface=ether3 store-on-disk=no /tool mac-server set allowed-interface-list=LAN /tool mac-server mac-winbox set allowed-interface-list=LAN /tool traffic-monitor add interface=ether1 name=tmon1 threshold=0
  9. RBSXTG-2HnD чисто ново секторно на 2.4 MikroTik SXT 2 with 10dBi 60degrees 2.4GHz sector antenna, Dual Chain 802.11bgn wireless, 600MHz CPU, 64MB RAM, 1x Gigabit LAN, PSU, POE, pole mount, RouterOS L4 https://www.senetic.bg/product/RBSXTG-2HND цена 100 лв ---------------------------- ШАСИТА ЗА МЕДИА КОНВЕРТОРИ използвани , няколко броя 120 лв/бр , някой с едно , други с 2 захранвания Капацитет: 14бр стандартни медиа конвертори https://xcombg.com/оптични-мрежи/медиа-конвертори-sfp-шасита/шаси-за-медиа-конвертори --------------------------- комплект MikroTik NetBox 5 https://www.senetic.bg/product/RB911G-5HPACD-NB цена за брой 130 лвза комплекта 250 лв ----------------------------- Сървър HP ProLiant DL360 G5 Server 1U цена 200 лв CPU: 2 x Xeon 2.66 / 4MB cache GHz Dual-CoreRAM: 14GBRAID Controller: HP Smart Array P400i - 256mb SDRAMHDD: 2 x 146 GB HDD 10k SASLAN: 2 x Broadcom Gigabit EthernetPSU: 2x 700 Wattl Hot Plug AC Redundant Power SupplyCD: DVD-ROM/CDRW Combo ------------------------ Сървър Dell PowerEdge 2950 Server 2U цена 200 лв Dell PowerEdge 2950 Server 2UCPU: 2 x Xeon 2.50 / 2x6MB cache GHz Quad-Core E5420RAM: 16GBRAID Controller: HP Smart Array P400i - 256mb SDRAMHDD: 6 x 73 GB HDD 15k SASLAN: 2 x Broadcom Gigabit EthernetPSU: 2x 750 Wattl Hot Plug AC Redundant Power SupplyCD: DVD-ROM/CDRW Combo ------------------------------- За контакти, моля само на ЛС!
  10. ОК.Ти си знаеш своята правда.Успех с търсенето и с решаването на казуса.
  11. dimi_5

    продавам ONU-та

    нова цена 26лв. без ДДС
  12. Пробвах и с тях - различни режими. Разликата между NV2 и 802.11 (с различни опции) е около 30М в полза на втория протокол. А истинската скорост се постига с nstreme - при определени условия (още не съм наредил всички "мерки и теглилки" за устойчивост, но това е посоката).
  13. Защо игнорираш hw-protection-mode=none update-stats-interval=disabled ampdu-priorities=0
  14. Без експорт на конфигурацията няма как да се разбере. синия цвят = неактивно правило или такова с нисък приоритет.
  15. Здравейте, свързах горепосочените у-ва и микротика си откри всичко като хората, но когато пробвам да пингна 8.8.8.8 например timeout-ва и дава 192.168.8.100 като unreachable.Какво пропускам?
  16. Разбирам гледната ти точка, но както знаеш времето е пари - щом не мога да отделя време за да заварям дроп кабели, вероятно има по-важни неща за вършене. Техниците си вършат работата, която им е поставена повече от добре, в момента предполагам знаеш колко трудно се намират техници, особено добри. Риска от трошене на скъпа техника е реален, след като има вариант да си реша проблема по избрания начин защо да прибягвам до друг по-неизгоден вариант? Цената на дропа е по-ниска от времето, което ще струва на техниците да положат ново такова парче - отново говорим за време и оптимизация. Във всички случаи една единствена надка дава по-малко загуба в сигнала от колкото 2 фаста + SC/PC муфа. Относно бронираната корда - за да го полагаш по диреци са ти нужни 1 час труд и творчество с тел, тиксо и свински опашки - абсолютно безсмислено занимание.
  17. Самата идея за механично снаждане на дроп кабел е вече побългаряване.Цялата технология е измислена и предложена за приложение.Всичко друго е повод за насмешливи коментари.Които са ти спестени.Ако те е страх да дадеш машината на техници значи техниците са за смяна.Ако нямаш време за лично присъствие - осигури си. Ако ти е скъсан дроп кабел смени цялото парче както каза angelnet с дълги пачкорди - хем ще сложиш брониран кабел на мястото на аварията.Разбирам че търсиш конкретно решение на конкретен проблем.Ако го намериш ще изненадаш освен себе си и почти целия форум.Истината е в сплайсването.
  18. Може би на никой не му прави впечатление, че скоростта е почти еднаква при ползване на 1 или 2 чейна при AC - добре е да се замислим, ако се ползва Мтик какъв е смисъла от по-скъпите двучейнови линкове. Ще продължа да ровя из Руските/Украински форуми и да тествам - все някъде го има ключа от палатката. За да не правя нова тема, какво впечатление имате от други продукти - работещи на 5G (UBNT в частност AF5X, Cambium, Mimosa) - до колко са устойчиви в градска среда (шум) и т.н. Скоро четох, че Камбиум е задминал конкурентите си (не знам до колко е вярно, не съм тествал такива), както и че AF5X е базиран на не особено производителен чип, който може би е предпоставка за проблеми (ASIC LTU). Поздрави.
  19. Най-добрия вариант за твоя случай е всички трасета да бъдат заварени с пач корди и да си купуваш пачове с готови конектори има по 50 има и по 100 метра и в кутията ги свързваш с SC/PC адаптер няма по-добър вариянт!
  20. Да, от към страната на клиента може би фаста е най-малкото зло (ако няма сплайс), но за снаждане на скъсан дроп, по-добре една надка с влакна (подобна на указаната горе) от колкото 2 фаста. Благодаря за отговорите - ще разцъкам из китайските сайтове, все нещо фабрично ще има - за да не побългаряваме
  21. Earlier
  22. Имаш ли снадка на кабела, имаш рязане. Без значение дали е муфичка, фаст конектор или заварка. Така че, ако искаш послушай MiPSus за хубавия нож. Също и правилното почистване на влакното. Виждал съм моите техници как почистват влакното с пръсти и ми е идвало да удуша някой от тях. При читав фаст конектор, хубав нож и правилно почистване няма как да не стане фаст-а.
  23. Здравейте, продавам Ubiquiti UniFi AP, AC Mesh Pro (UAP-AC-M-PRO). Антената е ползвана около 2 седмици и свалена поради несъответствие (преди 6 месеца) с изискванията на проект WIFi4EU. Доколкото знам вече отговаря на изисикванията по проекта. Цената е 250 лв. Цената включва антена, PoE адаптер (оригинален),крепежни дюбели (оригинални), стойка и оригинална кутия т.е. целия комплект. Регион Шумен. Изпращам по Еконт или Спиди. Телефон за връзка 0882392513. Време за отреагиране за изпращане на пратката е един ден. Транспортните разходи за за сметка на купувача !.
  24. Нова цена: 540 лв.
  25. Да, този модел го знам, а за надене на самия дроп - нещо подобно - което да захваща изолацията на дроп кабела? Те имат рязане и при монтаж на фастове. Ако го надят с фастове + SC/PC муфа/адаптор имат 3 места, на които може да се получи човешка грешка. При единична надка е едно място - т.е. увеличава се вероятността за нормален сигнал (от първия път ).
  26. мелообхватни са телефоните на 900мхз до 10 метра имаше на времето 90'те ранчо модели с 10 км обхват с 8 батерии
  1. Load more activity
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.